• ТИМ КРЕДО КОННЕКТ
  • Редакторы данных
    • Редактор Ведомостей
    • Редактор Классификатора
    • Редактор Конструкций
    • Редактор Материалов
    • Редактор Сечений
    • Редактор Символов
    • Редактор Систем координат и Веб-карт
    • Редактор Шаблонов
  • Структура и хранение данных
    • Проекты и Наборы проектов
    • Набор проектов Объекта
    • Слои проекта: геометрические и тематические
    • Разделяемые ресурсы
    • Общая схема хранения и доступа к данным
    • Форматы данных ТИМ КРЕДО
  • Интерфейс ТИМ КРЕДО
    • Элементы интерфейса
    • Типы интерфейса и его настройка
    • Управление панелями
    • Рабочие окна и команды управления окнами
    • Управление отображением данных
  • Приступая к работе
    • Особенности установки модуля с ключом защиты 
    • Установка хранилища документов
    • Администрирование хранилищ
    • Миграция данных
    • Установка и обновление разделяемых ресурсов
    • Настройка соединений
    • Настройки системы
    • Выбор графического драйвера
    • Создание Набора проектов и Проекта
    • Открытие Набора проектов и Проектов
  • Работа в системе.Обзор
  • Формирование набора проектов
    • Формирование структуры НП плана
    • Иконки проектов и НП
    • Управление слоями проекта
    • Свойства Проектов и Набора проектов
      • Свойства Набора проектов
      • Свойства проекта
    • Сохранение Набора проектов и проектов
  • Работа с облаками точек
  • Импорт данных
    • Общие сведения
    • Импорт файлов TXT, TOP
    • Импорт данных КРЕДО
    • Импорт объектов CREDO_TER(CREDO_MIX)
      • Мастер импорта объектов CREDO_TER(CREDO_MIX)
    • Импорт файлов DXF, DWG
    • Импорт файлов MIF/MID
    • Импорт файлов SHP/DBF
    • Импорт из Панорама
    • Импорт облаков точек LAS, TXT, CPC
    • Импорт файлов OBX
    • Импорт (открытие) файлов обмена PRX
    • Импорт файлов IFC
    • Импорт файлов SMDX
  • Цифровая модель ситуации
    • Тематические объекты. Создание и редактирование
    • Подпись тематического объекта
  • Геология
    • Использование геологических данных в ТИМ КРЕДО
    • Геологическая легенда
      • Геологическая легенда
      • Настройка слоев легенды
  • 3D-визуализация
    • Создание 3D-тел
    • 3D-модель геологии
    • 3D-модель существующей дороги
    • Общие положения. Настройки
    • Траектория движения
    • Камера. Управление камерой
  • Экспорт
    • Экспорт набора проектов в файл OBX
    • Экспорт проектов в файлы PRX
    • Экспорт точек - по шаблону
    • Экспорт модели по шаблонам
    • Экспорт модели в IFC
  • СПРАВОЧНИК
    • Рабочие окна системы
      • Окно набора проектов План
    • Набор проектов План
      • План генеральный
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Экспорт разделяемых ресурсов
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Статистика
        • Вид
          • Режим - Фон объектов
          • Режим - Просмотр изображений
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • 3D-модели
          • 3D-модель проектируемой дороги
          • 3D-модель существующей дороги
          • 3D-модели объектов
          • IFC в 3D-модель
          • SMDX в 3D-модель
          • 3D-модель - в IFC
          • Траектория движения
          • Обновить 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Сведения ЕГРН
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • XML - в Проект
          • Экспорт
            • Модели - в Проект
            • Модели - в растр
            • Модели - в MIF/MID
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Измерения по точкам
          • Измерение угла по точкам
        • Вид
          • Режим - Фон объектов
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Панель Объекты
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Распределение земмасс
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Статистика
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Кадастровый план
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Экспорт
            • Точек - по шаблону
            • Модели - в Проект
            • Модели - в растр
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • По параметрам
            • По совмещенным точкам
            • Интерактивно
            • В другую систему координат
          • Преобразование элементов
          • Удалить свободные примитивы и полилинии
          • Найти...
          • Информация
          • Измерения по точкам
          • Измерение угла по точкам
        • Вид
          • Режим - Фон объектов
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Организатор слоев...
          • Системы координат и веб-карты...
          • Редактор Классификатора
          • Редактор Символов
          • Редактор Шаблонов
          • Блокнот
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Чертеж
          • Просмотреть чертежи
          • Обновить чертежи
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Измерения
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Измерения по точкам
          • Измерение угла по точкам
        • Вид
          • Режим - Схема измерений
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Проекта…
          • Свойства Набора проектов...
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Водопропускная труба
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • Модели - по шаблонам
          • Экспорт
            • Точек - по шаблону
            • Модели - в растр
            • Модели - по шаблонам
            • Модели - в TopoXML…
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Системы координат и веб-карты...
          • Редактор Символов
          • Редактор Шаблонов
          • Блокнот
          • Редактор Текстур
          • Редактор Материалов
          • Редактор Конструктивных слоев
          • Редактор Сечений
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • 3D-модели
          • 3D-модель трубы
          • 3D-модель проектируемой дороги
          • 3D-модели объектов
          • 3D-модель - в IFC
          • IFC в 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Водоотвод
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • Модели - по шаблонам
          • Экспорт
            • Точек - по шаблону
            • Модели - в растр
            • Модели - по шаблонам
            • Модели - в TopoXML…
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
            • 3D-модель - в IFC
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Статистика
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Просмотр
          • Сечение модели
        • 3D-модели
          • 3D-модель проектируемой дороги
          • 3D-модели объектов
          • 3D-модель - в IFC
          • IFC в 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Существующая дорога
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • Модели - по шаблонам
          • Экспорт
            • Модели - по шаблонам
            • Модели - в TopoXML…
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Статистика
          • Измерения по точкам
          • Измерение угла по точкам
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • Позиционировать
            • В реальном времени
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Редактирование
            • Пассивный
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • 3D-модели
          • 3D-модель существующей дороги
          • 3D-модель - в IFC
          • IFC в 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • План геологический
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Экспорт
            • Модели - в растр
            • Модели - по шаблонам
            • Модели ОГМ
            • Модели - в TopoXML…
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Информация
          • Статистика
          • Измерения по точкам
          • Измерение угла по точкам
        • Вид
          • Режим - Просмотр изображений
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • 3D-модели
          • 3D-геология - по разрезам
          • 3D-модель - в IFC
          • IFC в 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • План маркшейдерский
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Статистика
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Редактор XML-документов
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • План геотехнический
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Экспорт
            • Модели - в растр
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Информация
          • Измерения по точкам
          • Измерение угла по точкам
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Организатор слоев...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Компоновка чертежей
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • По параметрам
            • По совмещенным точкам
            • Интерактивно
            • В другую систему координат
          • Найти...
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Гидрология
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • Модели - по шаблонам
          • Экспорт
            • Точек - по шаблону
            • Модели - в Проект
            • Модели - в растр
            • Модели - по шаблонам
            • Модели - в TopoXML…
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
            • 3D-модель - в IFC
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • По параметрам
            • По совмещенным точкам
            • Интерактивно
            • В другую систему координат
          • Найти...
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Активный Проект
            • Свойства Проекта...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Освещение
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
          • Экспорт
            • Точек - по шаблону
            • Модели - в Проект
            • Модели - в растр
            • Модели - по шаблонам
            • Модели - в TopoXML…
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
          • Растровые подложки...
          • Редактор XML-документов
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • По параметрам
            • По совмещенным точкам
            • Интерактивно
            • В другую систему координат
          • Найти...
          • Информация
          • Статистика
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Активный Проект
            • Свойства Проекта...
          • Организатор слоев...
          • Объединение Проектов...
          • Видимость полилиний
          • Системы координат и веб-карты...
          • Редактор Классификатора
          • Редактор Символов
          • Редактор Текстур
          • Редактор Материалов
          • Редактор Сечений
          • Редактор 3D-моделей
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • План ОДД
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • 3D-модели
          • 3D-модель проектируемой дороги
          • 3D-модель - в IFC
          • IFC в 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Дорога проектируемая
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • Модели - по шаблонам
          • Экспорт
            • Модели - в растр
            • Модели - по шаблонам
            • Модели - в TopoXML…
            • Преобразование слоев Проекта
            • Модели - в DXF, DWG
            • Модели - в MIF/MID
            • Модели - в Панорама
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Найти...
          • Информация
          • Статистика
        • Вид
          • Режим - Фон объектов
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
            • Точку
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Автоскрытие панелей
            • Автоскрытие слева
            • Автоскрытие справа
            • Автоскрытие сверху
            • Автоскрытие снизу
            • Не скрывать панели
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • Просмотр
          • Сечение модели
          • Разрез
        • 3D-модели
          • 3D-модель проектируемой дороги
          • 3D-модели объектов
          • 3D-модель - в IFC
          • IFC в 3D-модель
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Объемы
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • XML-документы
          • Подписать документы ЭЦП
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Редактирование объектов
          • Найти...
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Видимость полилиний
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • 3D-модель
        • Данные
          • Создать Набор проектов
          • Открыть Набор проектов...
          • Закрыть Набор проектов
          • Открыть Объект
          • Открыть Проект...
          • Сохранить все в черновике
          • Сохранить
          • Сохранить Набор проектов как...
          • Сохранить вид для просмотра
          • Импорт
            • Модели - по шаблонам
          • Экспорт
            • Модели - по шаблонам
            • Модели - в TopoXML…
          • XML-документы
          • Подписать документы ЭЦП
          • Проверить IFC по IDS
          • Последние Наборы проектов и Проекты...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Измерения углов по точкам
          • Измерения линий по точкам
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Повернуть
          • Освежить
          • Панель Объекты
        • Установки
          • Свойства Набора проектов...
          • Активный Проект
            • Свойства Проекта...
          • Организатор слоев...
          • Объединение Проектов...
          • Видимость полилиний
          • Системы координат и веб-карты...
          • Редактор Классификатора
          • Редактор Символов
          • Редактор Шаблонов
          • Блокнот
          • Редактор Текстур
          • Редактор Материалов
          • Редактор Конструктивных слоев
          • Редактор Сечений
          • Редактор 3D-моделей
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
          • Актуализировать библиотеки
        • 3D-модели
          • 3D-модель проектируемой дороги
          • 3D-модель существующей дороги
          • 3D-модели объектов
          • Создать 3D-тело
          • Обрезать 3D-тела
          • Объединить 3D-тела
          • Разрезать 3D-модель
          • Поиск коллизий
          • Назначить код КСИ
          • Назначить класс IFC
          • Сечение модели
          • IFC в 3D-модель
          • SMDX в 3D-модель
          • 3D-модель - в IFC
          • Обновить 3D-модель
        • 4D, 5D
          • Cметные свойства АВС
          • Свойства 3D-объекта
          • Календарный график
          • Редактор свойств
          • Редактор форматов
        • Справка
          • Справочная система
          • Загрузить примеры
            • Генплан
            • Дороги
            • Геология
            • Изыскания
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
    • Набор проектов Разрез
      • Профили
        • Данные
          • Закрыть Набор проектов
          • Сохранить все в черновике
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Информация
          • Измерения по точкам
        • Вид
          • Показать
            • Все
            • Все по вертикали
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Организатор слоев...
          • Фоновый режим
            • Пассивный
            • Редактирование
          • Настройки системы...
        • Справка
          • Справочная система
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
    • Набор проектов Чертежи
      • Чертеж
        • Данные
          • Закрыть Набор проектов
          • Сохранить все в черновике
          • Сохранить
          • Сохранить в PDF
          • Обновить чертеж
          • Выпустить чертеж
          • Экспорт
            • Модели - в Проект
            • Модели - в DXF, DWG
            • Модели - в растр
          • Растровые подложки...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • Интерактивно
            • Переместить начало координат
          • Удлинить или обрезать маски
          • Добавить шаблон чертежа
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Свойства Проекта...
          • Организатор слоев...
          • Объединение Проектов...
          • Настройка принтера...
          • Видимость полилиний
          • Редактор Символов
          • Редактор Шаблонов
          • Блокнот
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
        • Построения
          • Текст
          • Штамп программного продукта
        • Размеры
          • Линейные
            • Расстояние между точками
            • Расстояние от точки до элемента
            • Расстояние по линии
            • Расстояние между параллельными
            • Смещение и отклонение линии
          • Радиальные
            • Радиус от центра
            • Радиус в точке
            • Диаметр
          • Углы
            • Угол между прямыми
            • Дирекционный угол
            • Угол дуги
          • Для точки
            • Координаты в точке
          • Прочие
            • Координационная ось
            • Выноска
            • По цепочке
          • Редактировать размер
            • Изменить
            • Удалить
          • Измерения по точкам
        • Справка
          • Справочная система
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Кадастровый чертеж
        • Данные
          • Закрыть Набор проектов
          • Сохранить все в черновике
          • Сохранить в PDF
          • Обновить чертеж
          • Выпустить чертеж
          • Экспорт
            • Модели - в DXF, DWG
            • Модели - в растр
          • Растровые подложки...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • Интерактивно
            • Переместить начало координат
          • Удлинить или обрезать маски
          • Добавить шаблон чертежа
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Активный Проект
            • Свойства Проекта...
          • Организатор слоев...
          • Объединение Проектов...
          • Настройка принтера...
          • Видимость полилиний
          • Редактор Символов
          • Редактор Шаблонов
          • Блокнот
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
        • Справка
          • Справочная система
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
      • Чертеж профиля маски
        • Данные
          • Закрыть Набор проектов
          • Сохранить все в черновике
          • Сохранить в PDF
          • Выпустить чертеж
          • Экспорт
            • Модели - в DXF, DWG
            • Модели - в растр
          • Растровые подложки...
          • Выход
        • Правка
          • Отменить
          • Повторить
          • Преобразование координат Проекта
            • Интерактивно
            • Переместить начало координат
          • Удлинить или обрезать маски
          • Добавить шаблон чертежа
          • Информация
        • Вид
          • Показать
            • Все
            • Предыдущий вид
            • Следующий вид
          • Масштабировать
            • В реальном времени
            • Увеличить
            • Уменьшить
            • Увеличить рамкой
            • По горизонтали
            • По вертикали
          • Панорамировать
            • В реальном времени
            • Позиционировать
            • Влево
            • Вправо
            • Вверх
            • Вниз
          • Освежить
        • Установки
          • Свойства Набора проектов...
          • Активный Проект
            • Свойства Проекта...
          • Организатор слоев...
          • Объединение Проектов...
          • Настройка принтера...
          • Видимость полилиний
          • Редактор Символов
          • Редактор Шаблонов
          • Блокнот
          • Фоновый режим приложения
            • Пассивный
            • Редактирование
            • Информация
          • Настройки системы...
          • Настройка соединений...
          • Графический драйвер...
        • Примитивы
          • Сопряжение
            • Окружностей K-L-K
            • По 3-м точкам K-nC-K
            • 2-х элементов K-nC-K
            • 2-х элементов S-образное
          • Прямая
            • По 2-м точкам
            • По нормали
            • Делением угла
            • Касательная к 1-му элементу
            • Касательная к 2-м элементам
            • По углу к касательной
            • Аппроксимирующая точки
          • Окружность
            • Из центра
            • По 3-м точкам
            • По направлению радиуса
            • Касательная к 1-му элементу
            • Касательная к 2-м элементам
            • Касательная к прямой и по двум точкам
            • Сопряженная с кривой
            • Аппроксимирующая точки
          • Клотоида
            • По направляющей и точке
            • Гладкосопряженная с 1-м элементом
            • Гладкосопряженная с 2-мя элементами
            • Сопряженная с прямой и касательная к элементу
          • Сплайн
            • По 2-м точкам
            • От точки к элементу
            • От элемента к точке
            • Сопряженный с 2-мя элементами
            • Изменить сплайн
          • Создать примитив по эквидистанте
          • Изменить примитив или полилинию
          • Удалить свободные примитивы и полилинии
          • Удалить примитив
        • Построения
          • Точка
            • По курсору
            • Копией
          • Редактировать точку
          • Символ
            • По курсору
            • Копией
          • Редактировать символ
          • Графическая маска
          • Регион
          • Объекты по линии
          • Объекты по контуру
          • Объекты по существующим
          • Редактирование объектов
          • Узлы и звенья объектов
          • Параметры и удаление объектов
          • Стереть маску под текстом или символом
          • Преобразовать штриховку и символы
          • Масштабная линейка
          • Ординаты профиля
          • Графа Отметки
          • Подпись
            • Создать
            • Редактировать
            • Удалить
          • Текст
          • Штамп программного продукта
        • Размеры
          • Линейные
            • Расстояние между точками
            • Расстояние от точки до элемента
            • Расстояние по линии
            • Расстояние между параллельными
          • Радиальные
            • Радиус от центра
            • Радиус в точке
            • Диаметр
          • Углы
            • Угол между прямыми
            • Дирекционный угол
          • Для точки
            • Координаты в точке
          • Прочие
            • Выноска
            • По цепочке
          • Редактировать размер
            • Изменить
            • Удалить
          • Измерения по точкам
        • Справка
          • Справочная система
          • Видеоматериалы
          • Документация
          • Советы и рекомендации
          • О программе...
  • Горячие клавиши
    • Горячие клавиши интерактивных построений
    • Горячие клавиши меню Данные
    • Горячие клавиши меню Правка
    • Горячие клавиши меню Вид
    • Горячие клавиши меню Справка
    • Сводная таблица горячих клавиш
  • Паркуемые панели
    • Панель 3D-модель
    • Панель Веб-карты
    • Панель Именованные виды
    • Панель История
    • Панель Реестр коллизий
    • Панель Реестр требований
    • Панель Реестр замечаний
    • Панель Контекстная информация
    • Панель Легенда
    • Панель Объекты
    • Панель Объекты (просмотр 3D-моделей)
    • Панель Параметры
    • Панель Поиск и Ведомости
    • Панель Поиск коллизий
    • Панель Поперечный профиль в плане
    • Панель Продольный профиль
    • Панель Проекты и слои
    • Панель Список облаков
    • Панель Тематические слои
    • Локальная панель инструментов вкладки Проекты
    • Локальная панель инструментов вкладки Слои
    • Локальная панель инструментов паркуемой панели Тематические слои
    • Панель Редактирование точек и интервалов
  • Диалоги
    • Панель инструментов диалога
    • Список диалогов
  • Контекстные меню панели Проекты и слои
    • Контекстные меню вкладки Проекты
    • Контекстные меню вкладки Слои
  • Получение справочной информации
    • Справочная система
    • Контекстная справка
    • Соглашения по представлению текстов справки
  • Глоссарий
  • Техническая поддержка